<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Q&amp;A with Jennifer C. Nash | Duke University Press News</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://dukeupress.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s2.wp.com/wp-content/themes/pub/suits/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Duke University Press News &raquo; Feed" href="https://dukeupress.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Duke University Press News &raquo; Comments Feed" href="https://dukeupress.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Duke University Press News &raquo; Q&amp;A with Jennifer C.&nbsp;Nash Comments Feed" href="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkttuwyAMhl9oxE2zVdrFtGfhYDG3QBCGZnn7kXSN0sPa3SB+m8/+AcMQhe5DxpDBFxFdsRQYhqh7L9iTw/FKNZr5Be5jjg7IsMccpT6IWd0cP5+1pUqFydZMQji2bdM1G1CFnAHl+rmASjKNwHl0uBSioF0xUx8Gj4YkOvSzkZWITo6YhEMr9dh4Cs/xmlvrC+hv87PT1Z3l2JcsbCJzZfvfJZLMFCw/wXX/i22bdtO0YIjzEhT32dVPTW9e4z7K24s/wAYyFnPF+bwXGb8fI/PwKBUTMou6eipe5K/a6+EsVWpyc5qiueFF5IQShD5TpXnZTIlP/9Hutu9d2+1e3/Y/qQ4WEQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='suits-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%26subset%3Dlatin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNi0EOwiAQAD8krpLU9GJ8C9AtYoEl7JLq78WT9dJ4m0lmYC3KURbMAnLHhAylWeAWhIHlFfHomA+wyVJTJTYfMsMaJo89nI1DS7SoGJYOz//PzmJ8NelLe5tHUpGckUD5R9QcTah7a0UbyXf00KuNfqZbup4HrU/jRQ/j4w1bBGfR?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"73004445","siteName":"Duke University Press News","siteURL":"http:\/\/dukeupress.wordpress.com","siteHost":"dukeupress.wordpress.com","icon":"<img alt='' src='https:\/\/dukeupress.files.wordpress.com\/2018\/01\/dup-wordpress.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/suits","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdukeupress.wordpress.com%2F2021%2F08%2F18%2Fqa-with-jennifer-c-nash%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/dukeupress.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2ed98c1efe","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c02fc3795c\" \/>","referer":"https:\/\/dukeupress.wordpress.com\/2021\/08\/18\/qa-with-jennifer-c-nash\/","canFollow":"1","feedID":"23458657","statusMessage":"","customizeLink":"https:\/\/dukeupress.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdukeupress.wordpress.com%2F2021%2F08%2F18%2Fqa-with-jennifer-c-nash%2F","postID":"31915","shortlink":"https:\/\/wp.me\/p4WjN3-8iL","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dukeupress.wordpress.com\/31915","statsLink":"https:\/\/wordpress.com\/stats\/post\/31915\/dukeupress.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Suits","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,870 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdukeupress.wordpress.com%2F2021%2F08%2F18%2Fqa-with-jennifer-c-nash%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFzUEKwkAMheELmQ4qtboQz9LWWGaYJGOSQXt7KyjUlau3+D944VFgFHZkD8lCEXNCs37CJtkm/FaSIWaEaqgLYIfIN/m6yGOuV7Q3TPeKOn+moch/EVCctHdc49WzZoei8pyXdqHz9rDrTse2a/fpBYU+RvU='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dukeupress.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/" />
<link rel='shortlink' href='https://wp.me/p4WjN3-8iL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdukeupress.wordpress.com%2F2021%2F08%2F18%2Fqa-with-jennifer-c-nash%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdukeupress.wordpress.com%2F2021%2F08%2F18%2Fqa-with-jennifer-c-nash%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Q&amp;A with Jennifer C. Nash" />
<meta property="og:url" content="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/" />
<meta property="og:description" content="  Jennifer C. Nash is Jean Fox O’Barr Professor of Gender, Sexuality, and Feminist Studies at Duke University. Her new book is Birthing Black Mothers, which examines how the figure of the “Black mo…" />
<meta property="article:published_time" content="2021-08-18T12:00:00+00:00" />
<meta property="article:modified_time" content="2021-08-11T18:33:39+00:00" />
<meta property="og:site_name" content="Duke University Press News" />
<meta property="og:image" content="https://dukeupress.files.wordpress.com/2021/07/nash.jpg" />
<meta property="og:image:width" content="853" />
<meta property="og:image:height" content="1280" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@DUKEpress" />
<meta name="twitter:site" content="@DUKEpress" />
<meta name="twitter:text:title" content="Q&amp;A with Jennifer C.&nbsp;Nash" />
<meta name="twitter:image" content="https://dukeupress.files.wordpress.com/2021/07/nash.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://dukeupress.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dukeupress.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dukeupress.wordpress.com/osd.xml" title="Duke University Press News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fbfaf6" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Duke University Press News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="What&#039;s New at Duke University Press" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dukeupress.wordpress.com/feed/;icon-uri=https://dukeupress.files.wordpress.com/2018/01/dup-wordpress.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="  Jennifer C. Nash is Jean Fox O’Barr Professor of Gender, Sexuality, and Feminist Studies at Duke University. Her new book is Birthing Black Mothers, which examines how the figure of the “Black mother” has become a powerful political category. She has previously published two other books with Duke University Press, The Black Body in&hellip;" />
	<style type="text/css" id="suits-header-css">
			.site-header {
			background: #000 url(https://dukeupress.files.wordpress.com/2016/10/blog_header.jpg) no-repeat scroll top;
		}
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
			width: 1px;
			height: 1px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fbfaf6; }
</style>
	<link rel="amphtml" href="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/amp/"><style type="text/css" id="custom-colors-css">.site-header h1.site-title { color: #4C4C4C;}
.site-header h2.site-description { color: #606060;}
.site-info { color: #606060;}
.site-info { color: #565656;}
a:hover { color: #333333;}
.entry-content a, .comment-content a, .page-content a { color: #333333;}
.entry-meta a:hover { color: #333333;}
.nav-menu li a { color: #636363;}
.nav-menu li:hover > a, .nav-menu li a:hover { color: #444444;}
.nav-menu .current_page_item > a, .nav-menu .current_page_ancestor > a, .nav-menu .current-menu-item > a, .nav-menu .current-menu-ancestor > a { color: #444444;}
.nav-menu li:hover { background-color: #404040;}
body { background-color: #fbfaf6;}
.site-header { background-color: #fbfaf6;}
#navbar { background-color: #edebe4;}
.site-info-container { background-color: #edebe4;}
.nav-menu li:hover > a, .nav-menu li a:hover { background-color: #edebe4;}
.nav-menu li:hover > a, .nav-menu li a:hover { background-color: rgba( 237, 235, 228, 0.8 );}
ul.nav-menu ul a:hover, .nav-menu ul ul a:hover { background-color: #edebe4;}
.nav-menu .current_page_item > a, .nav-menu .current_page_ancestor > a, .nav-menu .current-menu-item > a, .nav-menu .current-menu-ancestor > a { background-color: #edebe4;}
.nav-menu .sub-menu, .nav-menu .children { background-color: #D8D4C4;}
a { color: #995B04;}
.entry-content a, .comment-content a, .page-content a { color: #995B04;}
.entry-meta a { color: #C5780B;}
body, h1, h2, h3, h4, h5, h6 { color: #000000;}
h1, h2, h3, h4, h5, h6 { color: #000000;}
.entry-meta { color: #000000;}
input { color: #000000;}
textarea { color: #000000;}
</style>
<link rel="icon" href="https://dukeupress.files.wordpress.com/2018/01/dup-wordpress.png?w=32" sizes="32x32" />
<link rel="icon" href="https://dukeupress.files.wordpress.com/2018/01/dup-wordpress.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dukeupress.files.wordpress.com/2018/01/dup-wordpress.png?w=180" />
<meta name="msapplication-TileImage" content="https://dukeupress.files.wordpress.com/2018/01/dup-wordpress.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=4WjN3&#038;cscache=6&#038;csrev=28" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-31915 single-format-standard custom-background customizer-styles-applied no-footer-sidebar highlander-enabled highlander-light custom-colors">
	<div id="page" class="hfeed site">

		<header id="masthead" class="site-header" role="banner">
			
			<a class="home-link" href="https://dukeupress.wordpress.com/" title="Duke University Press News" rel="home">
				<h1 class="site-title">Duke University Press News</h1>
				<h2 class="site-description">What&#039;s New at Duke University Press</h2>
			</a><!-- #navbar .header-navigation -->

			<div id="navbar" class="header-navigation">

				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-4529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4529"><a href="https://dukeupress.wordpress.com/">Home</a></li>
<li id="menu-item-4530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4530"><a href="https://dukeupress.wordpress.com/about/">About</a></li>
<li id="menu-item-4532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4532"><a href="https://www.dukeupress.edu/">Duke University Press</a></li>
<li id="menu-item-4570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4570"><a href="http://read.dukeupress.edu/">Duke Publications Online</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://dukeupress.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</nav><!-- #site-navigation .navigation .main-navigation -->

			</div><!-- #navbar .header-navigation -->

		</header><!-- #masthead .site-header -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">

		<div id="content" class="site-content" role="main">

			
<article id="post-31915" class="post-31915 post type-post status-publish format-standard hentry category-african-american-studies category-american-studies category-feminist-studies category-womens-studies-2">

	
			<header class="entry-header">

				
				<h1 class="entry-title">Q&amp;A with Jennifer C.&nbsp;Nash</h1>
			</header><!-- .entry-header -->

											<div class="entry-content">
					<p><strong><img loading="lazy" data-attachment-id="31921" data-permalink="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/nash/" data-orig-file="https://dukeupress.files.wordpress.com/2021/07/nash.jpg" data-orig-size="853,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nash" data-image-description="" data-image-caption="" data-medium-file="https://dukeupress.files.wordpress.com/2021/07/nash.jpg?w=200" data-large-file="https://dukeupress.files.wordpress.com/2021/07/nash.jpg?w=620" class=" wp-image-31921 alignleft" src="https://dukeupress.files.wordpress.com/2021/07/nash.jpg" alt="Nash" width="224" height="336" srcset="https://dukeupress.files.wordpress.com/2021/07/nash.jpg?w=224&amp;h=336 224w, https://dukeupress.files.wordpress.com/2021/07/nash.jpg?w=448&amp;h=672 448w, https://dukeupress.files.wordpress.com/2021/07/nash.jpg?w=100&amp;h=150 100w, https://dukeupress.files.wordpress.com/2021/07/nash.jpg?w=200&amp;h=300 200w" sizes="(max-width: 224px) 100vw, 224px" /></strong></p>
<p> </p>
<p><span style="font-size:revert;color:initial;font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Jennifer C. Nash is Jean Fox O’Barr Professor of Gender, Sexuality, and Feminist Studies at Duke University. Her new book is </span><a style="font-size:revert;font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" href="https://www.dukeupress.edu/birthing-black-mothers?utm_source=blog&amp;utm_medium=blog%20post&amp;utm_campaign=b-NashQA-July21"><em>Birthing Black Mothers</em></a><span style="font-size:revert;color:initial;font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">, which </span><span style="font-size:revert;color:initial;font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">examines how the figure of the “Black mother” has become a powerful political category. She has previously published two other books with Duke University Press, </span><a style="font-size:revert;font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" href="https://www.dukeupress.edu/the-black-body-in-ecstasy?utm_source=blog&amp;utm_medium=blog%20post&amp;utm_campaign=b-NashQA-July21">T<em>he Black Body in Ecstasy: Reading Race, Reading Pornography</em></a><span style="font-size:revert;color:initial;font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"> and </span><em><a style="font-size:revert;font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" href="https://www.dukeupress.edu/black-feminism-reimagined?utm_source=blog&amp;utm_medium=blog%20post&amp;utm_campaign=b-NashQA-July21">Black Feminism Reimagined: After Intersectionality</a></em><span style="font-size:revert;color:initial;font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">. </span></p>
<p> </p>
<p><em><strong>In your acknowledgements, you write that </strong></em><strong>Birthing Black Mothers</strong><em><strong> was born alongside the birth of your own daughter. How does this personal, lived experience inform your work? </strong></em></p>
<p>Perhaps all scholarly projects are born of the intersections of the experiential and the intellectual, even as academic life hasn’t always made it possible to name these intersections. I’ve always been deeply interested in how scholarly interests shift, move, and change in response to the conditions of our lives. The questions that we pose are fundamentally altered by the fact that we are embodied beings, that we contend with the world and its complexities. </p>
<p>In this project, I name the fact that the book was born with my daughter, or more specifically, born in the weeks before her birth, as I navigated life as a Black perinatal subject. I became very curious about the hospital, the birthing center, the obstetrician, the midwife, the doula, the prenatal check-up, and the lactation consultant. I wanted to understand how those spaces and actors operated, and how they constructed me as a Black woman patient (and how I represented myself as such) in a moment where those spaces were increasingly responsive to—or supposedly responsive to—the “crisis” in Black maternal health. I wanted to understand what it meant to birth in a moment when the very fact of my birthing (or soon-to-be birthing) body was saturated with a different kind of political meaning. Black perinatal bodies are newly imagined not as pathological but in need of education, information, support, and compassion. My project came to life as I experienced the compassionate—and, as I argue in my book, not unproblematic—maternal health institutions that imagined my body and my daughter’s body as distinctly in need of support. </p>
<p><strong><em>You speak to the cultural impact of the Black Lives Matter movement in your introduction and throughout your book. What is the relationship between </em>Birthing Black Mothers<em> and BLM?</em></strong></p>
<p><img loading="lazy" data-attachment-id="31905" data-permalink="https://dukeupress.wordpress.com/978-1-4780-1442-3-1/" data-orig-file="https://dukeupress.files.wordpress.com/2021/07/978-1-4780-1442-3-1.jpg" data-orig-size="1800,2700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="978-1-4780-1442-3-1" data-image-description="" data-image-caption="" data-medium-file="https://dukeupress.files.wordpress.com/2021/07/978-1-4780-1442-3-1.jpg?w=200" data-large-file="https://dukeupress.files.wordpress.com/2021/07/978-1-4780-1442-3-1.jpg?w=620" class=" wp-image-31905 alignright" src="https://dukeupress.files.wordpress.com/2021/07/978-1-4780-1442-3-1.jpg" alt="978-1-4780-1442-3-1" width="303" height="455" srcset="https://dukeupress.files.wordpress.com/2021/07/978-1-4780-1442-3-1.jpg?w=303&amp;h=455 303w, https://dukeupress.files.wordpress.com/2021/07/978-1-4780-1442-3-1.jpg?w=606&amp;h=910 606w, https://dukeupress.files.wordpress.com/2021/07/978-1-4780-1442-3-1.jpg?w=100&amp;h=150 100w, https://dukeupress.files.wordpress.com/2021/07/978-1-4780-1442-3-1.jpg?w=200&amp;h=300 200w" sizes="(max-width: 303px) 100vw, 303px" />Even as BLM is often described—and, at times, criticized—for placing Black boys and Black men at the center of its conception of anti-Black violence, I make a different argument in <em>Birthing Black Mothers</em>. I contend that Black mothers have become a central icon of the movement for Black life. At times, Black mothers are described as representing anticipated loss, as preparing themselves (and their children) for anti-Black trauma that is to unfold in the future. Other times, Black mothers are culturally invoked to make visible the trauma of losing a child, and thus become synonymous with grief, trauma, and loss. </p>
<p>With the new cultural visibility of longstanding Black maternal health disparities, birthing Black mothers and perinatal Black bodies are now imagined—in perhaps the most literal way—to be a vessel of Black life. Black mothers are thus figured as standing at the intersections of multiple forms of state violence: they are guardians of their children’s lives, and they also experience medical racism, obstetric violence, and birth injustice that makes Black life precarious from its earliest moments. In this moment, anti-Black death is understood to take the form only of the police officer’s fist, baton, or chokehold, and to take the form of the obstetrician, the hospital, or the unwanted C-section. Black wombs are thus imagined as ground zero of crisis, as spaces under siege that require care and protection to ensure the viability of Black life.</p>
<p><em><strong>In your third chapter, you focus on three celebrities engaged in redefining what you term “Black maternal aesthetics.” What was your inspiration for centering this chapter on Serena Williams, Beyonce Knowles-Carter, and Michelle Obama? </strong></em></p>
<p>I was drawn to how this celebrity trio has rewritten scripts about Black motherhood, Black female friendship, and what <a href="https://www.nytimes.com/2015/08/30/magazine/the-meaning-of-serena-williams.html">Claudia Rankine calls “Black excellence.”</a> My chapter is inspired by so many scholars who have written on Williams, Knowles-Carter, and Obama: like Rankine’s essay, or <a href="https://muse.jhu.edu/article/407336/pdf">Brittney Cooper’s work on Michelle Obama</a>. My own endeavor was to think about these three figures <em>together</em>, to consider their friendships, collaborations, and investments in championing each other. I particularly wanted to emphasize how the trio centers Black female friendship as a Black maternal ethic, as a distinct form of relationality that Black motherhood renders possible. This friendship has also been forged through their shared commitment to reshaping narratives about maternal affect, postpartum bodies, and the sheer demands of mothering. This kind of Black maternal friendship offers a very different public performance than another contemporary, hypervisible public performance of Black maternal relationality: the Mothers of the Movement. Described by Valerie Castile as the “fucked-up mothers club,” the group—including Sybrina Fulton, Lezley McSpadden, Lucy McBath, Gwen Carr, and Geneva Reed-Veal—is a political affiliation forged through shared trauma. Their shared losses might be understood as born both from the death—or murder—of a child, and from the state inaction that marked many of these cases, including non-indictments and not-guilty verdicts. Knowles-Carter, Obama, and Williams offer a markedly different performance of Black maternal friendship, one rooted not in shared loss but in Black maternal pleasure, glamour, and playfulness, even as the collective—particularly Knowles—often operates in solidarity with Mothers of the Movement.</p>
<p><em><strong>Your second chapter is dedicated to exploring the effect of women of color doulas and other birth-workers, whose personal care, you argue, is a form of political work. You write that much of this doula work is currently funded by the state, though you remain less than optimistic about the state’s support of and investment in Black life. Can you shed light on this seeming paradox?</strong></em></p>
<p>The book’s second chapter (which is actually the first one I wrote, and perhaps where my biggest political and intellectual attachments remain) tracks my critical ambivalence about the paraprofessional feminist birth economy, particularly the work of doulas. I study a moment when doulas—particularly women of color doulas—are hailed as precisely the innovation that will save Black mothers’ lives. And it is now—increasingly—the state that insists on the necessity of doulas, with some states even working to cover doulas through Medicaid, and to recruit and train doulas.</p>
<p>Doulas are, as I argue in this chapter, outliers in the feminist birth economy. Unlike midwives—the birth professionals they are most often associated with—doulas are unlicensed and unregulated, and their trainings vary tremendously, as does their sense of what kind of labor birth work is, and what is required to perform this labor. This variation is powerful, and as I write in the book, it allows doulas to subvert and interrupt the norms of institutionalized medicine in ways that challenge the stronghold of medical capitalism and its logics of birthing temporalities that all too often result in unwanted (or unneeded) C-sections and other forms of birth violence.  Yet it is a complicated moment when the state invests in <em>para</em>professional birth work as the solution to Black maternal mortality, and when it insists that it is low-paid and heterogeneously trained birth workers (who, again, I emphasize are united by a deep ethical, political, and oftentimes spiritual commitment to the transformative qualities of birth) who are newly responsible for Black life.</p>
<p><em><strong>You push back against the rhetoric of crisis which currently dominates discussion about Black mothers, converting them into “a political category synonymous with pain.” And in your conclusion, you encourage Black feminists to “freedom-dream.” What does this mean to you, exactly, and what alternative rhetorical frameworks do you envision?</strong></em></p>
<p>My work has generally been interested in how Black women are rhetorically invoked to perform symbolic work for a host of actors. I have traced what Black women symbolize for academic feminism, for Black feminist theory, for the state, for hospitals, and for birth workers. In all of these cases, Black women become different kind of symbols: of pathology, trauma, grief, pain, and brokenness. I am also deeply interested in how Black mothers make themselves into symbols of certain sorts to become politically legible, to have their/our needs and demands heard and rendered legible. My call to “freedom-dream” is a plea for Black feminists to refuse to be seduced by the moment we are in, one where Black mothers are thought to simply need compassion. This moment <em>feels</em> appealing because Black mothers are not imagined as producing the fiscal and moral downfall of the state, but instead as requiring information, support, and education. But the moment is part of this much longer history of transforming Black mothers from complex people with heterogeneous demands and desires, into symbolic currency for a host of political movements which all too rarely hear or honor Black women’s needs. My call for freedom-dreaming is for Black feminist interventions that refuse the logics of the present, even as they can feel alluring.</p>


<p><strong><a href="https://www.dukeupress.edu/Assets/PubMaterials/978-1-4780-1442-3_601.pdf">Read the introduction</a> to <em><a href="https://www.dukeupress.edu/birthing-black-mothers?utm_source=blog&amp;utm_medium=blog%20post&amp;utm_campaign=b-NashQA-July21">Birthing Black Mothers</a></em> for free and save 30% on the paperback with coupon code <span class="has-inline-color has-vivid-cyan-blue-color">E21NASH</span>. </strong></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Join the Conversation:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/" data-text="Q&amp;A with Jennifer C. Nash" data-via="DUKEpress" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdukeupress.wordpress.com%2F2021%2F08%2F18%2Fqa-with-jennifer-c-nash%2F&#038;media=https%3A%2F%2Fdukeupress.files.wordpress.com%2F2021%2F07%2Fnash.jpg&#038;description=Q%26amp%3BA%20with%20Jennifer%20C.%20Nash" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Q&A with Jennifer C. Nash" data-content="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fdukeupress.wordpress.com%2F2021%2F08%2F18%2Fqa-with-jennifer-c-nash%2F&amp;title=Q%26A%20with%20Jennifer%20C.%20Nash" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-73004445-31915-611dad1ad0940' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=73004445&amp;post_id=31915&amp;origin=dukeupress.wordpress.com&amp;obj_id=73004445-31915-611dad1ad0940' data-name='like-post-frame-73004445-31915-611dad1ad0940' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>									</div><!-- .entry-content -->
			
			<footer class="entry-meta">
				Posted in <a href="https://dukeupress.wordpress.com/category/african-american-studies/" rel="category tag">African American Studies</a>, <a href="https://dukeupress.wordpress.com/category/american-studies/" rel="category tag">American Studies</a>, <a href="https://dukeupress.wordpress.com/category/feminist-studies/" rel="category tag">Feminist Studies</a>, <a href="https://dukeupress.wordpress.com/category/womens-studies-2/" rel="category tag">Women's Studies</a> <span class="on-date"> on <a href="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/" title="8:00 am" rel="bookmark"><time class="entry-date" datetime="2021-08-18T08:00:00-04:00">August 18, 2021</time></a></span><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://dukeupress.wordpress.com/author/bmktjessicacovil/" title="View all posts by Jessica Covil-Manset" rel="author">Jessica Covil-Manset</a></span></span>.
									<a href="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/#respond"><span class="leave-reply">Leave a comment</span></a>				
							</footer><!-- .entry-meta -->


</article><!-- #post-# .#post-class-# -->

	<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://dukeupress.wordpress.com/2021/08/16/scholars-of-color-first-book-award/" rel="prev"><span class="meta-nav">&larr;</span> Scholars of Color First Book&nbsp;Award</a></div>		
	
	</nav><!-- #nav-below -->

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/18/qa-with-jennifer-c-nash/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dukeupress.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ee78d274a7" /><input type="hidden" name="_wp_http_referer" value="/2021/08/18/qa-with-jennifer-c-nash/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdukeupress.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31915' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88924377ee" /></p>
<input type="hidden" name="genseq" value="1629334810" />
<input type="hidden" id="ak_js" name="ak_js" value="122"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
		</div><!-- #content .site-content -->

	</div><!-- #primary .content-area -->


	<div id="secondary" class="sidebar-container" role="complementary">
				<div class="widget-area">
			<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="73004445"/>
                    <input type="hidden" name="source" value="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c02fc3795c" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget">Subject Matters emails <br> bring you discounts, new book announcements, and more.<br> <a href="https://app.e2ma.net/app2/audience/signup/1754029/21407/?v=a"><b>Sign Up!</b></a></div>
		</aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="220" data-height="350" data-theme="light" data-border-color="#f0f0f1" data-lang="EN" data-partner="jetpack" data-chrome="nofooter" href="https://twitter.com/DukePress" href="https://twitter.com/DukePress">My Tweets</a></aside><aside id="wpcom_instagram_widget-4" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/CSujWCqlJoV/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/238753878_4354236551265585_5298069012550135154_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Ud2_hDXUaIQAX8YbjIA&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=7257e5d12545ba6f5891198372bdc4d0&#038;oe=6123713A)"><span class="screen-reader-text">Today on the blog, Jennifer C. Nash, author of &quot;Birthing Black Mothers,&quot; discusses the intersection between the personal and the professional, celebrity Black mothers, and issues a call for Black women to freedom dream. Read the post in the link in our bio.</span></div></a>
<a href="https://www.instagram.com/p/CSpaKhmFfTx/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/236968528_127436852936295_5776474890556073557_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5CtytRK84zEAX8GOsVL&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=5c239e3f9fd4ecc857c58f1c0c7e09f8&#038;oe=61232D6E)"><span class="screen-reader-text">La Marr Jurelle Bruce ponders the presence of “madness” in black literature, music, and performance since the early twentieth century, showing how artist ranging from Kendrick Lamar and Lauryn Hill to Nina Simone and Dave Chappelle activate madness as content, form, aesthetic, strategy, philosophy, and energy in an enduring black radical tradition.  Click the link in our bio for more information.</span></div></a>
<a href="https://www.instagram.com/p/CSfDpLJFjhZ/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/235630036_608319110572977_3376473022988224346_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=auBfPcPQZSwAX_BpFDh&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=8a9c70d91e08a69cbdbec60bc866f008&#038;oe=6121BC3F)"><span class="screen-reader-text">In &quot;Reading Sex Work,&quot; new from the South Atlantic Quarterly, contributors theorize sexual labor as both work and a site of labor resistance and transformation. Rather than critiquing sex work itself, they highlight sex workers&#039; own production of knowledge for navigating racial capitalism, state violence, and economic precarity.</span></div></a>
<a href="https://www.instagram.com/p/CSZ94I5FmON/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/236439030_374923590640598_863518044902520725_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tIfsXdsbVOEAX-MKq8h&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=5357cba0d78237fd7c019c14eacccb27&#038;oe=61225248)"><span class="screen-reader-text">Today on the blog, read a Q&amp;A with Monica Huerta (@profhuerta) about her new book Magical Habits. Link in bio.</span></div></a>
</div>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/DukeUniversityPress" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DukeUniversityPress"><a href="https://www.facebook.com/DukeUniversityPress"></a></blockquote></div>
		</div>
		</aside><aside id="media_image-6" class="widget widget_media_image"><h3 class="widget-title">Featured Titles</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.dukeupress.edu/dear-science-and-other-stories"><img class="image aligncenter" src="https://www.dukeupress.edu/Assets/Books/978-1-4780-1104-0_pr.jpg" alt="Dear Science and Other Stories cover" width="150" height="300" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.dukeupress.edu/the-inheritance"><img class="image aligncenter" src="https://www.dukeupress.edu/Assets/Books/978-1-4780-1403-4_pr.jpg" alt="The Inheritance cover" width="150" height="259" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.dukeupress.edu/demography"><img class="image aligncenter" src="https://www.dukeupress.edu/Assets/Journals/DEM_new_pr.jpg" alt="Cover of Demography" width="150" height="231" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.dukeupress.edu/point-of-reckoning"><img class="image aligncenter" src="https://www.dukeupress.edu/Assets/Books/978-1-4780-1142-2_pr.jpg" alt="Point of Reckoning cover" width="150" height="300" /></a></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://dukeupress.wordpress.com/2021/08/18/qa-with-jennifer-c-nash/" aria-current="page">Q&amp;A with Jennifer C.&nbsp;Nash</a>
									</li>
											<li>
					<a href="https://dukeupress.wordpress.com/2021/08/16/scholars-of-color-first-book-award/">Scholars of Color First Book&nbsp;Award</a>
									</li>
											<li>
					<a href="https://dukeupress.wordpress.com/2021/08/13/tucker-carlsen-in-orbanland-echoes-the-media-in-trujillolandia-the-dominican-republic-after-world-war-ii-complete-with-the-mar-a-lago-factor-a-guest-post-by-eric-paul-roorda/">Tucker Carlson in Orbanland Echoes the Media in Trujillolandia, the Dominican Republic, after World War II, Complete with the Mar-a-Lago Factor: A Guest Post by Eric Paul&nbsp;Roorda</a>
									</li>
											<li>
					<a href="https://dukeupress.wordpress.com/2021/08/12/qa-with-heather-berg-editor-of-reading-sex-work/">Q&amp;A with Heather Berg, editor of &#8220;Reading Sex&nbsp;Work&#8221;</a>
									</li>
											<li>
					<a href="https://dukeupress.wordpress.com/2021/08/10/qa-with-monica-huerta-author-of-magical-habits/">Q&amp;A with Monica Huerta, author of Magical&nbsp;Habits</a>
									</li>
					</ul>

		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://dukeupress.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://dukeupress.wordpress.com/2021/07/'> July 2021 </option>
	<option value='https://dukeupress.wordpress.com/2021/06/'> June 2021 </option>
	<option value='https://dukeupress.wordpress.com/2021/05/'> May 2021 </option>
	<option value='https://dukeupress.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://dukeupress.wordpress.com/2021/03/'> March 2021 </option>
	<option value='https://dukeupress.wordpress.com/2021/02/'> February 2021 </option>
	<option value='https://dukeupress.wordpress.com/2021/01/'> January 2021 </option>
	<option value='https://dukeupress.wordpress.com/2020/12/'> December 2020 </option>
	<option value='https://dukeupress.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://dukeupress.wordpress.com/2020/10/'> October 2020 </option>
	<option value='https://dukeupress.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://dukeupress.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://dukeupress.wordpress.com/2020/07/'> July 2020 </option>
	<option value='https://dukeupress.wordpress.com/2020/06/'> June 2020 </option>
	<option value='https://dukeupress.wordpress.com/2020/05/'> May 2020 </option>
	<option value='https://dukeupress.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://dukeupress.wordpress.com/2020/03/'> March 2020 </option>
	<option value='https://dukeupress.wordpress.com/2020/02/'> February 2020 </option>
	<option value='https://dukeupress.wordpress.com/2020/01/'> January 2020 </option>
	<option value='https://dukeupress.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://dukeupress.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://dukeupress.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://dukeupress.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://dukeupress.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://dukeupress.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://dukeupress.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://dukeupress.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://dukeupress.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://dukeupress.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://dukeupress.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://dukeupress.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://dukeupress.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://dukeupress.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://dukeupress.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://dukeupress.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://dukeupress.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://dukeupress.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://dukeupress.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://dukeupress.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://dukeupress.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://dukeupress.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://dukeupress.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://dukeupress.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://dukeupress.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://dukeupress.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://dukeupress.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://dukeupress.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://dukeupress.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://dukeupress.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://dukeupress.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://dukeupress.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://dukeupress.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://dukeupress.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://dukeupress.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://dukeupress.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://dukeupress.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://dukeupress.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://dukeupress.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://dukeupress.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://dukeupress.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://dukeupress.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://dukeupress.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://dukeupress.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://dukeupress.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://dukeupress.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://dukeupress.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://dukeupress.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://dukeupress.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://dukeupress.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://dukeupress.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://dukeupress.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://dukeupress.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://dukeupress.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://dukeupress.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://dukeupress.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://dukeupress.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://dukeupress.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://dukeupress.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://dukeupress.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://dukeupress.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://dukeupress.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://dukeupress.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://dukeupress.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://dukeupress.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://dukeupress.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://dukeupress.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://dukeupress.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://dukeupress.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://dukeupress.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://dukeupress.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://dukeupress.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://dukeupress.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://dukeupress.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://dukeupress.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://dukeupress.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://dukeupress.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://dukeupress.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://dukeupress.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://dukeupress.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://dukeupress.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://dukeupress.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://dukeupress.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://dukeupress.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://dukeupress.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://dukeupress.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://dukeupress.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://dukeupress.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://dukeupress.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://dukeupress.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://dukeupress.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://dukeupress.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://dukeupress.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://dukeupress.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://dukeupress.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://dukeupress.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://dukeupress.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://dukeupress.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://dukeupress.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://dukeupress.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://dukeupress.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://dukeupress.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://dukeupress.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://dukeupress.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://dukeupress.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://dukeupress.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://dukeupress.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://dukeupress.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://dukeupress.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://dukeupress.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://dukeupress.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://dukeupress.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://dukeupress.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://dukeupress.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://dukeupress.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://dukeupress.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://dukeupress.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://dukeupress.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://dukeupress.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://dukeupress.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://dukeupress.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://dukeupress.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://dukeupress.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://dukeupress.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://dukeupress.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://dukeupress.wordpress.com/2009/07/'> July 2009 </option>
	<option value='https://dukeupress.wordpress.com/2009/06/'> June 2009 </option>
	<option value='https://dukeupress.wordpress.com/2009/05/'> May 2009 </option>
	<option value='https://dukeupress.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://dukeupress.wordpress.com/2009/03/'> March 2009 </option>
	<option value='https://dukeupress.wordpress.com/2009/02/'> February 2009 </option>
	<option value='https://dukeupress.wordpress.com/2009/01/'> January 2009 </option>
	<option value='https://dukeupress.wordpress.com/2008/12/'> December 2008 </option>
	<option value='https://dukeupress.wordpress.com/2008/11/'> November 2008 </option>
	<option value='https://dukeupress.wordpress.com/2008/10/'> October 2008 </option>
	<option value='https://dukeupress.wordpress.com/2008/09/'> September 2008 </option>
	<option value='https://dukeupress.wordpress.com/2008/08/'> August 2008 </option>
	<option value='https://dukeupress.wordpress.com/2008/07/'> July 2008 </option>
	<option value='https://dukeupress.wordpress.com/2008/06/'> June 2008 </option>
	<option value='https://dukeupress.wordpress.com/2008/05/'> May 2008 </option>
	<option value='https://dukeupress.wordpress.com/2008/04/'> April 2008 </option>
	<option value='https://dukeupress.wordpress.com/2008/03/'> March 2008 </option>
	<option value='https://dukeupress.wordpress.com/2008/02/'> February 2008 </option>
	<option value='https://dukeupress.wordpress.com/2008/01/'> January 2008 </option>
	<option value='https://dukeupress.wordpress.com/2007/12/'> December 2007 </option>
	<option value='https://dukeupress.wordpress.com/2007/11/'> November 2007 </option>
	<option value='https://dukeupress.wordpress.com/2007/10/'> October 2007 </option>
	<option value='https://dukeupress.wordpress.com/2007/09/'> September 2007 </option>
	<option value='https://dukeupress.wordpress.com/2007/08/'> August 2007 </option>
	<option value='https://dukeupress.wordpress.com/2007/07/'> July 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://dukeupress.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="6722">Activism</option>
	<option class="level-0" value="168946">African American Studies</option>
	<option class="level-0" value="625596">African Studies</option>
	<option class="level-0" value="98360">American Studies</option>
	<option class="level-0" value="34948726">Anthropology</option>
	<option class="level-0" value="2290">Architecture</option>
	<option class="level-0" value="4675084">Art</option>
	<option class="level-0" value="10447721">Art History</option>
	<option class="level-0" value="382830">Asian American Studies</option>
	<option class="level-0" value="210295">Asian Studies</option>
	<option class="level-0" value="6758">Awards</option>
	<option class="level-0" value="178">Books</option>
	<option class="level-0" value="35496374">Call for Papers</option>
	<option class="level-0" value="835130">Caribbean Studies</option>
	<option class="level-0" value="261347358">Chicana/o and Latina/o Studies</option>
	<option class="level-0" value="81567">Critical Theory</option>
	<option class="level-0" value="42074500">Cultural Studies</option>
	<option class="level-0" value="182">Current Affairs</option>
	<option class="level-0" value="80260">Demography</option>
	<option class="level-0" value="478727">Disability Studies</option>
	<option class="level-0" value="657">Economics</option>
	<option class="level-0" value="1342">Education</option>
	<option class="level-0" value="184">Environment</option>
	<option class="level-0" value="257672">Environmental Studies</option>
	<option class="level-0" value="1033064">European Studies</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-0" value="39727">Exhibits</option>
	<option class="level-0" value="6023867">Feminist Studies</option>
	<option class="level-0" value="1146941">Feminist Theory</option>
	<option class="level-0" value="615207">Fiction and Poetry</option>
	<option class="level-0" value="1412183">Film</option>
	<option class="level-0" value="62618527">Film and TV Studies</option>
	<option class="level-0" value="85930">Film Studies</option>
	<option class="level-0" value="586">Food</option>
	<option class="level-0" value="5239">Food and Drink</option>
	<option class="level-0" value="21">Games</option>
	<option class="level-0" value="3131">Gay</option>
	<option class="level-0" value="3943713">Gay and Lesbian Studies</option>
	<option class="level-0" value="261347359">Gay, Lesbian, and Transgender Studies</option>
	<option class="level-0" value="227082">Gender Studies</option>
	<option class="level-0" value="1215">Geography</option>
	<option class="level-0" value="42204843">HAHR</option>
	<option class="level-0" value="51311">Health Policy</option>
	<option class="level-0" value="8875956">History</option>
	<option class="level-0" value="971591">Human Genome Project</option>
	<option class="level-0" value="705096051">In Conversation Videos</option>
	<option class="level-0" value="110">In the News</option>
	<option class="level-0" value="4887727">Indigenous Studies</option>
	<option class="level-0" value="225361420">JMEWS</option>
	<option class="level-0" value="5465">Journals</option>
	<option class="level-0" value="394132871">Journals Publishing Series</option>
	<option class="level-0" value="210296">Latin American Studies</option>
	<option class="level-0" value="2054">Law</option>
	<option class="level-0" value="23248">Lesbian</option>
	<option class="level-0" value="816">Linguistics</option>
	<option class="level-0" value="16212512">Literary Criticism &amp; Theory</option>
	<option class="level-0" value="557">Literature</option>
	<option class="level-0" value="3582">Mathematics</option>
	<option class="level-0" value="330763">Media Studies</option>
	<option class="level-0" value="1062047">Medical Humanities</option>
	<option class="level-0" value="3659">Medicine</option>
	<option class="level-0" value="210297">Middle East Studies</option>
	<option class="level-0" value="18">Music</option>
	<option class="level-0" value="5485252">Music Studies</option>
	<option class="level-0" value="465577">Native Studies</option>
	<option class="level-0" value="261347362">Nka Roundtable</option>
	<option class="level-0" value="21091">obituary</option>
	<option class="level-0" value="24853">Open Access</option>
	<option class="level-0" value="4791">Pedagogy</option>
	<option class="level-0" value="1930">Performance</option>
	<option class="level-0" value="2369490">Performance Studies</option>
	<option class="level-0" value="1868">Philosophy</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-0" value="1861871">Poetry</option>
	<option class="level-0" value="13752">Political Science</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="605090">Postcolonial Studies</option>
	<option class="level-0" value="146012506">Premodern Studies</option>
	<option class="level-0" value="177793">Press News</option>
	<option class="level-0" value="5264590">Publishing</option>
	<option class="level-0" value="634155">Race and Ethnicity</option>
	<option class="level-0" value="571532873">Read to Respond</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="340257">Religious Studies</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="10759">Russia</option>
	<option class="level-0" value="173">Science</option>
	<option class="level-0" value="1579313">Science Studies</option>
	<option class="level-0" value="16159">Social Theory</option>
	<option class="level-0" value="599">Sociology</option>
	<option class="level-0" value="15136236">Sports</option>
	<option class="level-0" value="459">Television</option>
	<option class="level-0" value="14694">Theater</option>
	<option class="level-0" value="13276064">Transgender Studies</option>
	<option class="level-0" value="317585">Travel</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="123241054">university press week</option>
	<option class="level-0" value="1707">Web/Tech</option>
	<option class="level-0" value="37271878">Women&#8217;s Studies</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="linkcat-261353671" class="widget widget_links"><h3 class="widget-title">University Press Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.beaconbroadside.com/">Beacon Press Broadside</a></li>
<li><a href="http://www.brookings.edu/blogs">Brookings Press Blogs</a></li>
<li><a href="http://www.cupblog.org/">Columbia University Press Blog</a></li>
<li><a href="http://www.fordhamimpressions.com/">Fordham University Press Blog</a></li>
<li><a href="http://georgetownuniversitypress.tumblr.com/">Georgetown University Press Blog</a></li>
<li><a href="http://harvardpress.typepad.com/">Harvard University Press Blog</a></li>
<li><a href="http://iupress.typepad.com/blog/">Indiana University Press Blog</a></li>
<li><a href="http://blog.lsupress.org/">LSU Press Blog</a></li>
<li><a href="https://mitpress.mit.edu/blog">MIT Press Blog</a></li>
<li><a href="http://www.fromthesquare.org/">NYU Press Blog</a></li>
<li><a href="http://blog.oup.com/">Oxford University Press Blog</a></li>
<li><a href="http://blog.press.princeton.edu/">Princeton University Press Blog</a></li>
<li><a href="http://stanfordpress.typepad.com/">Stanford University Press</a></li>
<li><a href="http://templepress.wordpress.com/">Temple University Press Blog</a></li>
<li><a href="http://uncpressblog.com/">UNC Press Blog</a></li>
<li><a href="http://uakronpress.wordpress.com/">University of Akron Press Blog</a></li>
<li><a href="https://sites.library.ualberta.ca/ualbertapressblog/">University of Alberta Press Blog</a></li>
<li><a href="http://pressblog.uchicago.edu/">University of Chicago Press Blog</a></li>
<li><a href="https://ugapress.wordpress.com/">University of Georgia Press Blog</a></li>
<li><a href="https://uhpress.hawaii.edu/news/">University of Hawaii Press Blog</a></li>
<li><a href="http://www.press.uillinois.edu/wordpress/">University of Illinois Press Blog</a></li>
<li><a href="http://blog.press.umich.edu/">University of Michigan Press Blog</a></li>
<li><a href="http://www.uminnpressblog.com/">University of Minnesota Press Blog</a></li>
<li><a href="http://pennpress.typepad.com/">University of Pennsylvania Press Blog</a></li>
<li><a href="http://uwpressblog.com/">University of Washington Press Blog</a></li>
<li><a href="http://blog.yupnet.org/">Yale University Press Blog</a></li>

	</ul>
</aside>
<aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://dukeupress.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://dukeupress.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://dukeupress.wordpress.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary .sidebar-container -->


		</div><!-- #main .site-main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-info-container">

				<div class="site-info">
										<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
									</div><!-- .site-info -->

			</div><!-- .site-info-container -->

		</footer><!-- #colophon .site-footer -->

	</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202133y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/dukeupress.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dukeupress.wordpress.com\/wp-login.php?action=logout&_wpnonce=3d49976d6f","homeURL":"https:\/\/dukeupress.wordpress.com\/","postID":"31915","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210817";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dukeupress.wordpress.com\/2021\/08\/18\/qa-with-jennifer-c-nash\/":31915};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2021/08/18/qa-with-jennifer-c-nash/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
					<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1628632150j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dukeupress.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"11f8ae2597","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dukeupress.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdukeupress.wordpress.com%2F2021%2F08%2F18%2Fqa-with-jennifer-c-nash%2F","blog_id":"73004445","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=73004445&v=wpcom&tz=-4&user_id=0&subd=dukeupress","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkVtSwzAMRTeEY1o6PD4YlsI4jtLI8au23FBWj6DNDAkd0y9Z8j3SlS2nKHTwBJ6kybKDI2qIH43Jd3J5ZQ4F0ukSGvRHhOlfmQGKSo8iQcZPWMtdEdGWPfosLY6QJUMFBuU7C6ki1sE5LokzZL7pVuYJY23CH2hRmEH02pZuKUgQ7alx6NfdaQDH0lh4ekH6gfriNWHwuWLl8irynafJXmloQxgFuBa6WymakAiSIHRg0dcWVx1bF61K0qnMDJ8EJe50dWlOz0au7Pv7NVUKJYOdXYm5UDMyYnZA4qG5v6wekrthhpgif8UqrXAxZBK9VZhkHlRCv58jQ2/udfO4fdnuNs9PO/MFPa0fQA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;origin=https://dukeupress.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'73004445','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'73004445','v':'wpcom','tz':'-4','user_id':'0','post':'31915','subd':'dukeupress'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlRyYrL1lLWVZvM0swNF11U0VzfFVyTE9vNCwrejcvQlUvQlhyQ1Q4REdkT0NuUVR1JTZyOG9OeDlUZE9xbG5+OVE2Yk0saXc3My5ZdHVReGdPcGpuN2V4LGJRTXxmVjFQTUF0Yk8/YnxYUElEazkmeWxuS24vQmcvXUEmdyxTbnlNL1s/dkZVdHRdOU8sd3RFXys5LXolRU1OfHYxWW9zW3ktcU5UczR5Wk1adzB4enQ9TVElMWl8JitrQUR+LGttNzkmenE2U1FoejdwJmVab3x8cDJtSjZIb29rdEJEW00zTzh+OHZ6Ml0rSzFGdTF8TENwaU8lP2lpT354RXI1VEdfZVVbTD0scWE/NEZfTDdR'}]);
_stq.push([ 'clickTrackerInit', '73004445', '31915' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.156 seconds
	115314 bytes batcached for 300 seconds
-->
